www.landroverclub.com.ar

Fecha actual 22 Jun 2024, 13:28
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 31 mensajes ]  Ir a página 1, 2  Siguiente
Autor
Buscar:
Mensaje

Desconectado

Registrado: 14 Abr 2015, 12:18
Mensajes: 5
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Abr 2015, 12:32 
Arriba  
Buenas, les paso a comentar todo lo que le hicimos al motor y aun así sigue consumiendo aceite en exceso, el motor lleva 15.000 km hechos desde que le hicimos todo esto:
Turbo NUEVO
Encamisamos
Aros marca akuro coreanos
El pistón se midió y se opto por no cambiarlo ya que no tenía tanto desgaste
Se hizo la tapa nueva
El motor tenía en ese entonces 210.000 km
Consume 1 litro cada 1.000 km en ciudad y en ruta aun mas
Hoy tiene 225.000 km

El interrogante es si no haber cambiado el pistón provoca que el motor consuma aceite, una casa de repuestos nos dijo que podría llegar a estar pasando la compresión por las ranuras donde calzarían los aros..
El otro interrogante es si esos aros son buenos o malos, alguno que tenga experiencia con ellos??
La camisa es imposible que este mala ya que teóricamente esta NUEVA..
El motor consume aceite desde el primer día que salio del taller mecánico o sea no hay posibilidad de que el aro haya dañado la camisa..

Saludos, espero una respuesta urgente ya que próximamente se abrirá el motor nuevamente..

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1059
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 14 Abr 2015, 20:35 
Arriba  
pueden ser aros duros en asentar en el cilindro eran cromados los aros? caminala mas km en ruta y ponele eurodiesel y tema ranura de aros se mira antes de armar igual tema pistones el rectificador te los mide y te dice cambiarlos o no, como comente mas arriba yo puse aros britpart y había 1 aro de compresión que no era de la free tdi,con 290 mil km cambio de aros y el turbo es de fabrica eso te indica que el 1 er dueño la mantubo como corresponde

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 14 Abr 2015, 12:18
Mensajes: 5
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Abr 2015, 08:27 
Arriba  
los aros que tiene ahora son cromados, y si no se asentaron en 15.000 km no se asientan mas, con respecto al combustible se probo y resulta de igual manera

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1198
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Abr 2015, 15:04 
Arriba  
Lamentablemente el trabajo esta mal hecho, es como que me pusiera una buena camisa, un elegante saco sport y unos pantalones al tono y me calce con los botines con los que jugue el ultimo parido, no se si se entiende, sin ver la imagen es evidente que estoy mal vestido.
Cambiar camisas aros y dejar pistones usados que se usaron para hacer mas de 200000km y pretender que ademas los aros funcionen bien, es solamente un acto de deceo, despues se puede hablar si los aros coreanos son recomendables o si las camisas apretan el cuello, saca el motor y que lo hagan como se debe, lo demas es solo hacer las cosas por la mitad, lamento que te hayan hecho gastar plata en balde, saludos.
Norberto.

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  

Desconectado

Registrado: 11 Jul 2003, 11:21
Mensajes: 74
Ubicación: Lomas de Zamora
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Abr 2015, 15:55 
Arriba  
Me paso igual que a vos le hice nada mas que 3000 km desde que hicieron el trabajo en el motor (le hice el cambio de aros por originales que compre en la concesionaria de Vicente Lopez,le hice la tapa completa cambio de valvulas, retenes y calibración de inyectores) lo vengo comentando en otro tema "fallo el motor", el consumo te lo hace por el venteo del motor, lo chupa el turbo y quema el aceite, cuando lo llevas en ruta a 120-130 km/kora larga una humadera terrible y gasta 1 litro de aceite en 100 km, hasta llega a acelerarse solo cuando apretas el embrague y queda el motor libre. esta semana saco el motor y se lo llevo de vuelta a la rectificadora. Ellos no saben explicar que es lo que le pasa.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1198
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Abr 2015, 17:49 
Arriba  
Si en la rectificadora no te saben explicar que pasa, estamos mal, es mas tienen que saber y seguramente, lo saben, que los aros para cilindros rectificados, como los que vos compraste, no se van a asentar nunca en el cilindro usado, saludos.
Norberto.

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1059
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 15 Abr 2015, 19:18 
Arriba  
no se si se conseguirán los pistones nuevos NORBERTO, me parece que pasa por ai el tema,te encamisan los cilindros y pistones viejos

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 11 Jul 2003, 11:21
Mensajes: 74
Ubicación: Lomas de Zamora
Mi modelo Land Rover:

Mensaje sin leer Publicado: 28 Sep 2015, 13:34 
Arriba  
Sacamos el motor nuevamente, Rectificaron los 4 cilindros pusieron aros y pistones nuevos, revisamos la depresora, La semana pasada lo pusieron en marcha y ventea aceite. La rectificadora me dijo que lo camine 5000 km para ver si se asientan. Uds. Que opinan?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1059
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 28 Sep 2015, 17:58 
Arriba  
las ranuras de los aros van a 180 grados uno del otro no deben coincidir las ranuras de los aros , eso es muy importante y hacerle 5000 km proba pero si es mucho hay algo mal ,gasoil ponele grado 3 saludos y suerte

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 25 Ago 2007, 10:06
Mensajes: 3029
Ubicación: San José - Entre Rios
Mi modelo Land Rover: Freelander 98
ONE TONNE 77
RRC 3.5 V8 2 ptas. 77

Mensaje sin leer Publicado: 28 Sep 2015, 20:55 
Arriba  
Vienen pistones supermedida para el xedi 2.0, que marca?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1059
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 29 Sep 2015, 20:09 
Arriba  
no creo carlos, depe que se consigen std los pistones, las camisas no creo que den para rectificar se encamisan y ponen los mismos pistones viejos saludos

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 25 Ago 2007, 10:06
Mensajes: 3029
Ubicación: San José - Entre Rios
Mi modelo Land Rover: Freelander 98
ONE TONNE 77
RRC 3.5 V8 2 ptas. 77

Mensaje sin leer Publicado: 29 Sep 2015, 23:51 
Arriba  
Sería interesante saber que pusieron,...si es que pusieron. :argh: :argh: :argh:

 Perfil  

Desconectado

Registrado: 11 Jul 2003, 11:21
Mensajes: 74
Ubicación: Lomas de Zamora
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Sep 2015, 13:09 
Arriba  
Rectificaron y pusieron pistones y aros + 0.5, todo nuevo, pusieron los aros como corresponde, la voy a caminar unos km y voy a controlar el consumo. Despues les cuento. pero ya les digo la pusieron en marcha y ventea aceite, y la pusieron sin conectar la depresora para evitar suponer que puede venir el problema por ese lado. Ahora ya esta toda armada y dios dirá.
Pero me aperecio de nuevo el encendido de las tres luces amarillas TC - ABS - y Decenso. me tienen cansado, le pego patadas al freno, se borra el problema, pero al poquito tiempo se vuelven a encender. Tipico de las Free. Ya me pasó otras veces pero ahora se resiste y vuelven a encenderse.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1059
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 30 Sep 2015, 17:28 
Arriba  
y andala a ver que pasa , donde consegiste pistones 0,5 ? tenia entendido que los cilindros eran finos de camisas y no se podian rectificar se encamisaban directamente ,saludos y suerte

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 11 Jul 2003, 11:21
Mensajes: 74
Ubicación: Lomas de Zamora
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Sep 2015, 18:52 
Arriba  
AVERIGUO EN LA RECTIFICADORA Y TE CUENTO. LOS PUSIERON ELLOS.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1198
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Oct 2015, 14:05 
Arriba  
Lo hiciste en Lomas,? conozco algunas rectificadoras de por ahi, no esta bueno que ventee aceite, no tendría que hacerlo.

Pd: cuando se colocan los aros, se trata de que las ranuras no esten alineadas, es mas una cuestion de costumbre que otra cosa ya que los aros, giran cuando están trabajando y se alinean y desalinean infinidad de veces, esto no es motivo para que consuma o ventee, ya que en el espacio entre las dos puntas del aro se crea una cuña hidráulica que hace que el aceite no pase, esto es debido a la gran velocidad del piston.
Saludos.
Norberto.

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  

Desconectado

Registrado: 11 Jul 2003, 11:21
Mensajes: 74
Ubicación: Lomas de Zamora
Mi modelo Land Rover:

Mensaje sin leer Publicado: 05 Oct 2015, 13:28 
Arriba  
El rectificador no da pie con bola. Hoy con el mecanico descubrimos que regulando tira gotas de aceite por la manguera del venteo que va al turbo. PREGUNTO: Alguien sabe si lleva en la tapa de valvulas (a la salida del venteo hacia el turbo, la tapa de valvulas, tiene como un sobresaliente de forma rectangular de donde sale la manguera ) alguna trampa de aceite o alguna valvula?
Porque cuando la acelero deja de ventear y tirar gotas de aceite por esa manguera que va de la tapa al turbo.
Puede ser que al desarmar el motor se les olvido poner algun deflector o valvula en la tapa de valvulas, a la salida hacia el turbo?
Voy a hacer sacar la tapa de valvulas. Me parece que por ahí debe estar el problema, sacamos el motor 2 veces, una por la pinchadura del piston y otra porque al armarlo reparado fumaba. Pero ahora pusieron pistones y aros nuevos y estamos como antes soplando. Es muy muy raro.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1059
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 17 Oct 2015, 18:53 
Arriba  
fijate lo que dice en azul del tema pistones no vienen supermedida ,no cepta rectificacion ni bruñido para cambios de aros


Adjuntos:
0066f.jpg
0066f.jpg [ 107.8 KiB | Visto 8481 veces ]
0064f.jpg
0064f.jpg [ 130.94 KiB | Visto 8481 veces ]

_________________
FREE 99 TDI ,un fierro**
 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 09:57
Mensajes: 1198
Ubicación: Pinamar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Oct 2015, 19:18 
Arriba  
Listo, cambia el block!!! y si tenes gastados los asientos
, cambia la camioneta y listo!!! :D :loco:
Un poco de humor!!
saludos.
Norberto.

_________________
www.tutravesia4x4.com

Imagen Tu Travesia en Facebook y Rectificación Norberto Nicola - Pinamar

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 26 Dic 2009, 01:12
Mensajes: 2646
Ubicación: PLUMAS VERDES, MALVINAS ARGENTINAS, BS.AS
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Oct 2015, 19:24 
Arriba  
HOLA CHE LECHOKILL, TIENE UNA TRAMPA DE ACEITE UNIDA EN LA MANGUERA GORDA DE ENTRADA DE AIRE ANTES DEL TURBO, ES COMO UN RECODO O ALGO ASÍ, CADA TANTO SE SACA Y SE LIMPIA.
ÉXITO, PACIENCIA Y SALU2.

_________________
HASTA LA VICTORIA SIEMPRE!
EX RENAULT 12 '81 (COMO LO DISFRUTE!!)
EX F 100 '93 (TRABAJO, UN FIERRAZO)
EX RENAULT RODEO '01 (TRABAJO, SALIO MALA)
EX FREE AZUL '99 TDI (HERMOSA NAVE)
EX NISSAN XTERRA '07 (NO GUSTO)
EX DISCOVERY '96 TDI 300 (EXELENTE MAQUINA)
SW4 '07 A/T (VA COMO TROMPADA DE LOCO)

 Perfil WWW YIM  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 31 mensajes ]  Ir a página 1, 2  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com