www.landroverclub.com.ar

Fecha actual 19 Ene 2020, 00:17
Índice general » Todo sobre Nuestros Land Rover » Discovery I



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 13 Ene 2020, 18:20
Mensajes: 5
Mi modelo Land Rover: Discovery 300 tdi 1997

Mensaje sin leer Publicado: 14 Ene 2020, 22:06 
Arriba  
Cambie el aceite y filtro de caja de la disco. Puse un dexron 3 y ahora demora en pasar a segunda. En 10 años nunca hubo un drama. Puede ser que un dexron 4 tenga mayor expansión en caliente y deje de fallar?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6369
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover: Discovery 300 TDI TGV

Mensaje sin leer Publicado: 15 Ene 2020, 03:00 
Arriba  
Disculpe cabellero,hace 10 años que tiene una Discovery,,jamas entro al foro,ahora lo hace sin siquiera presentarse y pidiendo informes? Que actititud fea, gonzalo :ouch:

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 13 Ene 2020, 18:20
Mensajes: 5
Mi modelo Land Rover: Discovery 300 tdi 1997

Mensaje sin leer Publicado: 15 Ene 2020, 12:01 
Arriba  
Hola mi rey. Como estas? Dormiste bien? Soy gonzalo fea, te gusta mi apellido?

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 7540
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Ene 2020, 20:40 
Arriba  
Hola Gonzalo,
No tenés idea de que producto le habías puesto anteriormente? No creo que sea eso lo responsable del cambio pues apenas cambias unos 5 litros de un total de unos 20 cada vez que cambias aceite.
Lo que sí fijate que el nivel lo tenes que leer con la caja marchando y ahi si, puede estar la macana.

Saludos

_________________
Germán Grüner
Disco 300TDI´98
Visite s. "Solidarias", no se la pierda! http://landroverclub.com.ar/viewforum.php?f=23
Imagen

 Perfil  

Desconectado

Registrado: 13 Ene 2020, 18:20
Mensajes: 5
Mi modelo Land Rover: Discovery 300 tdi 1997

Mensaje sin leer Publicado: 17 Ene 2020, 15:50 
Arriba  
Claro. Es lógico lo que decís germán, me llama mucho la atención. Saaaalvo que se haya desgastado algún disco y con el aceite nuevo haya saltado la falla. Gracias!

 Perfil  

Desconectado

Registrado: 09 Mar 2010, 18:22
Mensajes: 1025
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ene 2020, 23:05 
Arriba  
arq.gonzalofea escribiste:
Claro. Es lógico lo que decís germán, me llama mucho la atención. Saaaalvo que se haya desgastado algún disco y con el aceite nuevo haya saltado la falla. Gracias!


Luego de verificar el nivel como indicó German, si no se modifica la falla te queda agregar un aditivo llamado Lubegard

https://articulo.mercadolibre.com.ar/ML ... 080747f8d3

Si con eso no mejora o se va la falla casi con seguridad que tenes un problema en la válvula gobernadora que se ensucio o está marcada y hace un fallo como el que describis. En ese caso hay que desarmar y hacer un service de la caja que puede incluir el cambio de discos etc etc etc. :ouch:

Saludos

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com