www.landroverclub.com.ar

Fecha actual 18 Ago 2017, 11:31
Índice general » Todo sobre Nuestros Land Rover » Discovery II



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 03 Abr 2009, 21:13
Mensajes: 33
Ubicación: CVH - NQN
Mi modelo Land Rover:

Mensaje sin leer Publicado: 23 May 2017, 13:31 
Arriba  
Hola gente,
Necesito ayuda tengo una disco 2 v8 4.0, comenzó hace tiemoo con que a veces arranca en la primera y otras en la segunda o como hoy que no arranco más,el swich de la palanca anda normal, yo me inclino por el inmovilizador, o en sensor de cigüeñal, en realidad no tengo mucha idea por eso necesito ayuda! El motor gira pero no hace explosión y no tiene corriente en las bujías. Sí alguien sabe que mirar dónde chequear o que hacerle, pero hace -4 todos los días, y hay 10 CM de nieve y ando a pata!!! O la arranco o la remato!!! Jajaja
Espero alguien me pueda ayudar, desde ya gracias!!!
Saludos Martín

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 21 Oct 2014, 14:34
Mensajes: 207
Ubicación: BsAs, Tigre
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 May 2017, 20:22 
Arriba  
Hola, asegurate de lo que dijiste sobre el selector de la caja automatica arrancandola en N o P, por otro lado tenes para revisar fusibles y reles varios, si no encontras nada revisate todas la fichas de coneccion electricas del motor mas que nada la de la mariposa y el motor paso a paso. Y la presion de nafta en el riel de inyectores nose si no la mediria primero.

Pero te aseguro que con un scanner aparece el problema enseguida.

Saludos, Augusto.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 03 Abr 2009, 21:13
Mensajes: 33
Ubicación: CVH - NQN
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 May 2017, 21:35 
Arriba  
Augusto muchas gracias! La verdad eh estado con mucho laburo y no lo pude mirar todavia,le saque el auto a mí mujer y resolví el problema! Jajaja, por eso no me volví loco por hacerla andar, el domingo la voy a revisar bien!!! Y les contaré si lo soluciono o les suplicarle ayuda si no lo logro!!!
Abrazo

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 27 Nov 2012, 17:45
Mensajes: 139
Ubicación: Mendoza
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Jun 2017, 18:57 
Arriba  
que pasó con la V-8... arrancó?

_________________
Lo mejor de un amigo es que "vos" lo elegís...

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com