www.landroverclub.com.ar

Fecha actual 01 Feb 2023, 22:21
Índice general » Todo sobre Nuestros Land Rover » Mecánica Puma Td4



Nuevo tema Responder al tema  [ 2 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 28 Nov 2018, 16:42
Mensajes: 5
Mi modelo Land Rover: Land Rover Santana 109 serie 3 pick up 1977

Mensaje sin leer Publicado: 24 Abr 2022, 14:13 
Arriba  
Hola a todos, lamentablemente hace un par de semanas que tengo el mismo problema, voy tranquilo por carretera a 110 km y me quedo sin aceleracion, esto dura unos 15 segundos y vuelve a la normalidad, a veces se repite bastante seguido y a veces pocas veces, no me aparece ninguna luz de fallo, los escanie 2 veces y nada, yendo al sur lo volvi a escanear y salian un par de fallos, EGR, CT y ABS, vere que conclusiones dice el mecanico y en caso de solucion les comento.

Saludos

Oscar

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 4061
Mi modelo Land Rover:

Mensaje sin leer Publicado: 04 May 2022, 17:00 
Arriba  
Eso puede ser por temperatura alta, restringe para que no lo sigas acelerando.

_________________
Defender 110 "Puma"
310.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 2 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com