www.landroverclub.com.ar

Fecha actual 25 Abr 2018, 07:07
Índice general » Todo sobre Nuestros Land Rover » Mecánica Puma Td4



Nuevo tema Responder al tema  [ 14 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 14:50 
Arriba  
Salgo y se prenden casi al instante, otras veces a las 30 cuadras y otras no se prenden, y siempre son las dos juntas.
Conecte el nanocom y me dice Code:P: 1935 Brake switch/sensor signal, donde esta ese sensor ? este se cambia o se limpia?

Gracias por los datos que me puedan dar.

Saludos.

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 19:15
Mensajes: 5194
Ubicación: ROSARIO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 18:03 
Arriba  
es el sensor que se encuentra detras del pedal de freno.
se cambia, no creo que limpiarlo sea una solucion satisfactoria

https://www.obd-codes.com/images/brake-pedal-switch.jpg

_________________
LAND ROVER
ROSARIO

Repuestos, service y mantenimiento de Land Rover .-

 Perfil WWW  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8414
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 19:31 
Arriba  
fer4x4 escribiste:
Salgo y se prenden casi al instante, otras veces a las 30 cuadras y otras no se prenden, y siempre son las dos juntas.
Conecte el nanocom y me dice Code:P: 1935 Brake switch/sensor signal, donde esta ese sensor ? este se cambia o se limpia?

Gracias por los datos que me puedan dar.

Saludos.


Vendo defe Tdi, buen mantenimiento, cero electrónica. Acepto permuta menor valor por Defe Puma en buenas condiciones, no importa el color. :loco: :loco:

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 19:35 
Arriba  
Lo encontre !!!!pero tiene dos :shock: mañana me pongo a revisar como sacarlo, uno será para luz de stop ?

Muchas gracias.

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 19:39 
Arriba  
[quote]Vendo defe Tdi, buen mantenimiento, cero electrónica. Acepto permuta menor valor por Defe Puma en buenas condiciones, no importa el color./quote]

Naa Pedrito, es un cambio mas que notable el Puma con respecto al TDI, para mi el motor ideal para el defe, nunca deja de empujar, y va 110/120 tranquilo a 2.400 rpm :D :grin:

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8414
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 20:24 
Arriba  
fer4x4 escribiste:
Citar:
Vendo defe Tdi, buen mantenimiento, cero electrónica. Acepto permuta menor valor por Defe Puma en buenas condiciones, no importa el color./quote]

Naa Pedrito, es un cambio mas que notable el Puma con respecto al TDI, para mi el motor ideal para el defe, nunca deja de empujar, y va 110/120 tranquilo a 2.400 rpm :D :grin:



:ouch: :ouch: me perdí un negoción!!!

Abrazo Fer!!

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 19:15
Mensajes: 5194
Ubicación: ROSARIO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 21:12 
Arriba  
seguramente tendras uno azul y otro negro .
es el azul

_________________
LAND ROVER
ROSARIO

Repuestos, service y mantenimiento de Land Rover .-

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 22 Ago 2017, 21:25 
Arriba  
Achino :grin: :grin:

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Ago 2017, 10:39 
Arriba  
Bueno, cambie el interruptor, exactamente el mismo comprado en la Ford Nº de repuesto 4832219 De Ford transit. !! Pero el problema sigue igual :mad:
Apenas sali en 100 mts se prendio la luz :???: y volvi.
Peeeero al volver a salir como llovia muy fuerte pase por charcos importantes, la luz no se prendio mas, y haciendo memoria este problema de la luz empezó la semana pasada al salir del lavadero, no puede ser un cable o sensor en las ruedas ?

Seguimos.

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8414
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 25 Ago 2017, 12:01 
Arriba  
fer4x4 escribiste:
Bueno, cambie el interruptor, exactamente el mismo comprado en la Ford Nº de repuesto 4832219 De Ford transit. !! Pero el problema sigue igual :mad:
Apenas sali en 100 mts se prendio la luz :???: y volvi.
Peeeero al volver a salir como llovia muy fuerte pase por charcos importantes, la luz no se prendio mas, y haciendo memoria este problema de la luz empezó la semana pasada al salir del lavadero, no puede ser un cable o sensor en las ruedas ?

Seguimos.



Sigue en pié mi oferta!!! :loco: :loco:

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Ago 2017, 11:35 
Arriba  
Con las luces prendidas probé el ABS y funciona, cuando deje de llover si tengo ganas sigo investigando.

Pedro en la semana te llamo y vamos a tomar un café y lloramos juntos !!!!! :lol:

Saludos.

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado

Registrado: 19 Ago 2007, 18:37
Mensajes: 8414
Ubicación: La Plata - Pcia. Bs. As.
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Ago 2017, 13:06 
Arriba  
fer4x4 escribiste:
Con las luces prendidas probé el ABS y funciona, cuando deje de llover si tengo ganas sigo investigando.

Pedro en la semana te llamo y vamos a tomar un café y lloramos juntos !!!!! :lol:

Saludos.



Ni me lo digas!!! se me cagó el compresor de la Disco!!! :ouch: :ouch: :argh: :argh:

_________________
Pedro
"A los políticos y a los pañales hay que cambiarlos seguido... y por las mismas razones."

Disco 3 TDV6
Defe Tdi 96 (el Tropezón) casi un "Disc-fender"
Ex Disco Tdi '98 (la Verde)
Ex Defe Tdi '99
Ex Disco Tdi '97
Ex Disco Tdi '94

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 21:34
Mensajes: 4898
Ubicación: Adrogué- Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Sep 2017, 07:39 
Arriba  
Fer... el otro dia reparando cableado, encontre los 2 conectores que van al eje trasero de ambos sensores de Abs, estan en la cara interna del larguero de chasis derecho, a la altura del freno de mano, bastante expuestos a piedra , salpicaduras y a la manguera del lavadero de autos, te recomiendo buscarlos, deconectarlos y limpiarlos, son cilindricos de 2 pines y adheridos al chasis con precintos.... quizas viene x ahi, total no esta de mas limpiarlos

_________________
Gabriel

Alguna vez tuve un Land Rover.....

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3800
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Sep 2017, 21:30 
Arriba  
Si Gabriel ya los revise, están impecables de limpios, tengo que seguir investigando, pero por ahora después de la ultima lluvia no se prendieron mas.

_________________
Defender 110 "Puma"
200.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 14 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com