www.landroverclub.com.ar

Fecha actual 18 Nov 2018, 00:37
Índice general » Todo sobre Nuestros Land Rover » Mecánica Puma Td4



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 14 Ago 2007, 21:47
Mensajes: 404
Ubicación: Neuquén Capital
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Ago 2018, 13:48 
Arriba  
Se me rompió la caja de mi Defe 2.4 2008, Según me dicen en la Ford es la misma que la Ranger nueva 2018, y le van los mismos repuestos. Alguien tiene idea de la equivalencia? gracias por el informe.

_________________
Robocop Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 10:21
Mensajes: 3909
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Ago 2018, 07:06 
Arriba  
Casi seguro que es la misma, tiene grabado en el cuerpo Fomoco o Ford que es lo mismo, sos el primero que escucho que se le rompe la caja, que paso te quedaste sin aceite ? anda con los repuestos en la mano a una Ford

_________________
Defender 110 "Puma"
223.000 Km (Tratando de superar al TDI)
Siempre faltan detalles !!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 15:56
Mensajes: 1199
Ubicación: Casilda - Santa Fe
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Ago 2018, 11:14 
Arriba  
Que macana che.... después si podes comenta este tema de equivalencia para ir juntando antecedentes...
Ojala solo sean cuestiones menores....

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 17 May 2011, 15:56
Mensajes: 1199
Ubicación: Casilda - Santa Fe
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Ago 2018, 15:25 
Arriba  
Ahi mire algunas anotaciones de lo charlado con Rogelio
Creo que es la MT85 G Track

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 25 Ago 2009, 20:12
Mensajes: 312
Ubicación: Bahía Blanca
Mi modelo Land Rover: Defender 110 2.4 TDCi

Mensaje sin leer Publicado: 29 Oct 2018, 08:02 
Arriba  
Buenos dias, Robocop podes contar un poco que síntomas tenias, cual fue el problema y como lo solucionaste porfas?
Con mi defe también estoy teniendo problemas, creo que viene por el lado del embrague o buje de la directa, los síntomas son pedal un poquito mas liviano (no flojo), aunque siempre tiene pedal, y dificultad para sacar y meter cambios. Se agrava en caliente.
En un momento mejoro un poco purgando la bomba pero a las pocas cuadras volvió a endurecerse la caja.

Por el momento estoy sin saber que catzo hacer, probablemente me de una mano Lucas para cambiar el liquido de embrague y eliminar los items sencillos como liquido vencido o sucio, mientras hago tiempo para poder llevarlo a baires a algun taller.

Saludos!!

_________________
MARTÍN | Bahía Blanca
Defender 110 "Puma" '09
Ex-Defe 90 Soft Top '97
Ex-Disco V8 '93

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com