www.landroverclub.com.ar

Fecha actual 16 Dic 2017, 15:41
Índice general » Todo sobre Nuestros Land Rover » Mecánica Puma Td4



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 289
Mi modelo Land Rover:

Mensaje sin leer Publicado: 29 Oct 2017, 23:22 
Arriba  
Hola Gente buenas noches!

Pregunto para un amigo que acaba de llamarme. Tiene un defender td4 2.2 2014. Estaba guardado hace tiempo y lo arrancó hoy perfecto, le cargó gas oil y no arrancó mas. Probando probando cada 50 intentos arranca de nuevo pero al apagarlo si no lo arranca al instante nuevamente o si le saca la llave, otra vez muere. Me cuenta que ve que tiene el inmovilizador activado y los controles dejaron de andar (supongo que serán los controles de arranque... Yo tengo un tdi... :))

Creo entenderle que el Defe viene con un código? Una vez ví un td5 que traía una tarjeta. El no tiene ninguna, solo una chapita con 4 números junto al juego de llaves...

Se que no soy muy específico pero a alguno se le ocurre por dónde arrancar? Esta en Tierra del Fuego y no creo que tengamos allá nadie que pueda meterle mano o tenga la tecnología...

Gracias de antemano!!

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado

Registrado: 08 Abr 2013, 22:30
Mensajes: 84
Ubicación: Escobar
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Nov 2017, 12:13 
Arriba  
Buenas tardes!
Con mi mayor deconocimiento sobre puma diría que cambie las pilas de los controles y va a salir andando, los vehiculos con inmobilizador suelen desactivarlo con un codigo grabado en el control, al no tener pila no puede "transmitir" ese código y el motor no da arranque.
Espero se solucione.
Saludos
Sarto.

_________________
Disco 300 Tdi '94
426.000km de experiencia
Defender 300 Tdi '97 HAKUNA MATATA
619.000km de placer

 Perfil  

Desconectado

Registrado: 16 Abr 2014, 08:56
Mensajes: 1077
Ubicación: Del Viso Buenos Aires
Mi modelo Land Rover:

Mensaje sin leer Publicado: 07 Nov 2017, 20:55 
Arriba  
Hola, esa chapita con los 4 números deben ser los códigos! Saludos

_________________
Hernán

" Crea en mí, oh Dios, un corazón limpio, Y renueva un espíritu recto dentro de mí "

ImagenImagenImagenImagen

 Perfil  

Desconectado

Registrado: 12 Oct 2012, 13:02
Mensajes: 289
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Nov 2017, 14:08 
Arriba  
Gracias!! según entiendo era la alarma...

_________________
Creo que ya anda bien!!!!! O bueno, No, pero llegará...

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 25 Ago 2009, 20:12
Mensajes: 240
Ubicación: Bahía Blanca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 10 Nov 2017, 17:42 
Arriba  
La chapita con los cuarto numeros es el codigo de la llave. Suerte que lo soluciono!!

_________________
MARTÍN | Bahía Blanca
Defender 110 "Puma" '09
Ex-Defe 90 Soft Top '97
Ex-Disco V8 '93

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com