www.landroverclub.com.ar

Fecha actual 24 Mar 2019, 02:04
Índice general » Area de Colaboración Técnica » Articulos Tecnicos



Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:16
Mensajes: 7067
Ubicación: Boulogne, Buenos Aires, Rep. Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Sep 2008, 01:47 
Arriba  
Cuando nuestras Discovery presentan agujas que se tuercen ante consumos eléctricos variables, y algunas otras anomalías, el problema puede ser una incorrecta masa de tablero.

El cable que brinda masa a casi todo el tablero y bloque de instrumentos puede llegar a tener cierta resistencia (en mi caso tenía 19 ohms) respecto a cualquier punto del chassis.
Consultando el manual eléctrico me puse a revisar las conexiones y se me ocurríó sacar unas fotos para ayudar a quien pueda sufrir en el futuro este problema.
Comenzamos con el cable negro que sale por el punto 8 del conector C208 de la fusiblera
Imagen
Este es el cable que lleva la masa al panel de instrumentos.
La fusiblera/MFU lleva esta conexión directamente hacia su zona posterior, por lo que, para seguirlo, hay que desatornillarla para chequear el punto 3 de C206

Imagen
Salió medio mal la foto pero créanme que ahí hay un cable negro, curiosamente de menor sección que el que depende de éste.
Siendo que la resistencia entre las dos conexiones era despreciable en mi caso, rearmé todo y busqué los siguientes puntos, que según el manual están más abajo, tras la tapa que tiene el apoyapie junto al pedal de embrague.
El primer sitio es un conector múltiple donde convergen alrrededor de 20 cables negros (masa todos ellos), que tiene una tapa desmontable con una regleta que puentea todos los contactos al colocarla.

Imagen
Ésta suerte de cajita está retenida junto al manojo de cables que pasa por arriba de los relays, junto a la bandeja inferior del tablero.
Así las cosas, removiendo la tapa y ubicando el cable que veníamos siguiendo, también comprobé en este caso que, hasta ese punto, la resistencia era inferior a 0,3 ohms.
Finalmente buscamos el punto en el cual la instalación de cables "aterriza" en el cuerpo metálico del vehículo, a traves de un tornillo y tuerca.
Éste punto tiene un conector múltiple tipo pala con 5 terminales montados que son otras masas que llegan aquí directamente desde partes que tienen mayor consumo:|

Imagen
Chequeando con el tester detecté en mi caso que si utilizo por ejemplo el tornillo del pulsador de la puerta del conductor como referencia (es la masa que usan la alarma y las luces interiores), el tornillo con tuerca que vemos en la foto está correctamente puesto a masa mientras que desde el conector hacia la cajita que está más arriba aparecían los famosos 19 ohms.
Entonces: abrí el conector que está junto a la tuerca, lo revisé y lo encontré perfecto: ningún rastro de sulfatamiento ni humedad.
Medí las partes individualmente, y todo estaba como debe estar: con resistencia prácticamente nula!
Entonces lo que hice fue rearmar todo y dicha masa volvió a ser lo que era originalmente.

CONCLUSION:
en caso de problemas de masa de tablero e interior, existen grandes probabilidades de que sencillamente revisando y recolocando este último conector, la cosa se solucione inmediatamente.
La corriente continua suele con el tiempo producir aumento de resistividad en los puntos de unión eléctrica- La humedad suele ser buena ayuda para que esto ocurra.

Espero que esto le sirva a alguno! Por lo menos las fotos son un poco mejores que las del RAVE, no?

Saludos

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com