www.landroverclub.com.ar

Fecha actual 01 Jun 2020, 02:54
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 18 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 22 Mar 2020, 18:52 
Arriba  
Hola... seré sintético en lo posible.
El motor V6 2.5 siempre anduvo joya pero hace un tiempito cambié por mantenimiento el porta termostato, pero al armar la admisión nuevamente, el motor quedó fallando al regula... queda en uno a dos cilindros menos... el motor pierde fuerza y por mas que lo acelere, se apaga... al disminuir la velocidad, pega tirones y hace contra explosiones... puse bujías nuevas y sigue igual... las saqué (muy poco uso) y dos de ellas carbonizadas.. También había quedado con una chupada de aire que la mejoré bastante creo, pero siguen las fallas... Las bobinas las probé y tienen chispa... la verdad ya no se por donde buscar.... tal vez la chupada de aire que continua hace que la computadora lea que hay mas oxigeno y mande mas nafta y por eso las bujías negras, no? Por eso también pierde fuerza y se apaga?

Gracias!!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1009
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 23 Mar 2020, 20:03 
Arriba  
el sensor de temp de inyección?

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 24 Mar 2020, 00:44 
Arriba  
Hola! Donde está ese sensor? Yo cambié también el de temperatura al hacer el service del termostato. Igualmente, ese sensor que dices puede ocasionar semejante problema???

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1009
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 26 Mar 2020, 19:13 
Arriba  
no conozco ese motor tendrías que buscar en el rave de ese motor ,el sensor de temp d inyección puede funcionar mal y marca excesivo consumo de combustible a la inyección

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 1009
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 26 Mar 2020, 19:20 
Arriba  
si entras en( indice freelander) arriba de todo, manuales rave ,en motores tenes el manual de ese motor así encontras el sensor de inyección, en la diesel esta arriba de la garganta de entrada de agua y abajo el de temperatura motor

_________________
FREE 99 TDI ,un fierro**

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 02 Abr 2020, 17:51 
Arriba  
Hola... Pero como dijo otro compañero, tanto quilombo por un sensor? La chupada de aire no puede ocasionar éste problema?... Recordar que el motor andaba excelente!

Y si es el sensor que dicen, puede que a veces regule bien y al acelerar empieza a fallar? Porque me pasó varias veces que el motor empieza bien, pero si toco el acelerador, empieza a fallar y apagarse.

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 02 Abr 2020, 18:15 
Arriba  
Ese sensor será el MAF?

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 02 Abr 2020, 18:27 
Arriba  
El F.R.P. quise decir.

 Perfil  

Desconectado

Registrado: 25 Ago 2007, 10:06
Mensajes: 2855
Ubicación: San José - Entre Rios
Mi modelo Land Rover:

Mensaje sin leer Publicado: 04 Abr 2020, 11:23 
Arriba  
Revisastes que todo esté armado correctamente? si está todo bien, escaneala a ver que falla indica. Empezar a cambiar piezas a ciegas es muy oneroso.....

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 12 Abr 2020, 01:23 
Arriba  
Creo que todo está conectado correctamente... cuando pase la cuarentena, iré al garage y chequearé el motor. Igualmete creo que cuando armé la vez pasada, toqué la tuerca de la primera mariposa y sentí que se corrió algo... estará ahí el problema? La primera mariposa como debe quedar con el motor apagado o en ralentí?

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 12 Abr 2020, 11:50 
Arriba  
La nafta que aún está en el tanque, está desde diciembre.. puede inferir esa nafta en las fallas? Igualmente en enero cuando tenía falla, la nafta llevaba un mes en ese tiempo.

 Perfil  

Desconectado

Registrado: 25 Ago 2007, 10:06
Mensajes: 2855
Ubicación: San José - Entre Rios
Mi modelo Land Rover:

Mensaje sin leer Publicado: 13 Abr 2020, 12:23 
Arriba  
No me parece un problema de combustible; lo mejor seré conectarla a un scanner

 Perfil  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 13 Abr 2020, 12:27 
Arriba  
Igualmete estuve investigando y muchas veces los escáner no dan error concreto. Más aún cuando la luz del check engine NOOO está prendida como en mi caso.

 Perfil  

Desconectado

Registrado: 25 Ago 2007, 10:06
Mensajes: 2855
Ubicación: San José - Entre Rios
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Abr 2020, 10:55 
Arriba  
buscá un taller con scanner oficial...

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 19:15
Mensajes: 5230
Ubicación: ROSARIO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 26 Abr 2020, 15:51 
Arriba  
ese es un error bastante generalizado, el de creer que el scaner dara cual es el error especifico.
por lo general el scaner sirve para leer todos los parametros que en motor puede entregar, segun los sensores que pueda leer ( dependiendo si son scaner genericos o mas especificos )
el scaner arrojara datos, y el mecanico tendra que saber "leer" esos datos para poder encontrar la falla especifica.
si lo unico que cambiaste es el portatermostato, no se condice mucho con la falla que mencionas

si lo que presenta es perdida de pontecia, puede ser
falta presion de combustible
combustible en mal estado
falla puesta a punto
problema en bobinas de encendido
mas dificlmente falla en inyectores
fallas ramales electricos

_________________
LAND ROVER
ROSARIO

Repuestos, service y mantenimiento de Land Rover .-

 Perfil WWW  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 27 Abr 2020, 18:08 
Arriba  
Efectivamente tengo entendido que el scaner no siempre tiene la solución por así decirlo... El motor no tenia fallas, andaba muy bien hasta el momento en que desarmé la admisión para cambiar lo que cambié. al armar, quedó con chupada de aire... desarmé otra vez y volví a armar y la chupada mermó, pero algo debe haber todavía de fuga de vacío ya que sigue regulando mal, mezcla rica, falla, etc...

Igualmente, a la hora de volver a armar, yo por error, ya que creí que estaba floja, intente ajustar la tuerca de la primera mariposa (la más próxima al filtro de aire) y sentí como que algo se desplazó... tendrá que ver con la falla general que tiene el motor o no?

Estoy esperando que termine la cuarentena para poder trabajar en esa admisión, etc.

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 19:15
Mensajes: 5230
Ubicación: ROSARIO
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 May 2020, 13:02 
Arriba  
Avisanos apenas tengas un diagnostico, asi le sirve a otro usuario que tenga sintomas similares.

_________________
LAND ROVER
ROSARIO

Repuestos, service y mantenimiento de Land Rover .-

 Perfil WWW  

Desconectado

Registrado: 28 Feb 2020, 09:45
Mensajes: 14
Mi modelo Land Rover: Freelander NK1 V6 2.5

Mensaje sin leer Publicado: 08 May 2020, 21:14 
Arriba  
SISI, ni bien pueda estar con el coche, lo haré. hasta que no pase ésta cuarentena, no tengo acceso al coche.
Saludos!

De paso pregunto... el cuerpo de aceleración tiene dos mariposas con sus dos sensores... uno debajo de la válvula IAC y el otro cerca al filtro de aire y éste ultimo que función tiene?

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 18 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com