www.landroverclub.com.ar

Fecha actual 19 Sep 2018, 23:52
Índice general » Todo sobre Nuestros Land Rover » Freelander



Nuevo tema Responder al tema  [ 6 mensajes ] 
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 05 Jul 2014, 19:21
Mensajes: 132
Ubicación: Castelar, Bs As
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Mar 2018, 00:03 
Arriba  
Buenas, hace unos dias quedaron prendidas las luces de tc y hdc(amarillo) la del abs apaga normalmente, limpie los contactos del interruptor pensando q podia ser eso pero siguen sin apagarse, no encuentro un fusible especifico de eso, alguien sabe si hay alguno? La luz del interruptor prende, pero al apretarlo no enciende la verde del tablero como tendria q pasar, espero opiniones...
Saludos
Pablo

_________________
Freelander New TD4 HSE AT 2005

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 915
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 06 Mar 2018, 20:14 
Arriba  
fijate en el enchufe de la tecla de control de descenso si no esta cortado un cable o el bulbo de caja si esta conectado o roto tiene un protector de chapa

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 05 Jul 2014, 19:21
Mensajes: 132
Ubicación: Castelar, Bs As
Mi modelo Land Rover:

Mensaje sin leer Publicado: 06 Mar 2018, 23:21 
Arriba  
Los cables no parecen cortados, y el bulbo de la caja donde estaria masomenos? Es una new td4 automatica

_________________
Freelander New TD4 HSE AT 2005

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 26 Jul 2014, 21:11
Mensajes: 915
Ubicación: santa fe de la vera cruz
Mi modelo Land Rover: FREELANDER 99 TDI

Mensaje sin leer Publicado: 08 Mar 2018, 08:19 
Arriba  
en la tdi esta en la punta abajo caja tiene un protector si le sacas el cubrecarter los vas a ver debe se algo similar en td4

_________________
FREE 99 TDI ,un fierro** s10 mwm 2.8 2009 electronic, me sigo quedando con la rover!!!

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 11 Sep 2013, 07:59
Mensajes: 728
Ubicación: Haedo, Buenos Aires
Mi modelo Land Rover: td4 2001

Mensaje sin leer Publicado: 13 Mar 2018, 13:17 
Arriba  
Pablo,
Traela a casa y la escaneamos. Soy de Haedo.
Saludos

_________________
Free TD4 '01
V.Luzuriaga

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 05 Jul 2014, 19:21
Mensajes: 132
Ubicación: Castelar, Bs As
Mi modelo Land Rover:

Mensaje sin leer Publicado: 14 Mar 2018, 16:01 
Arriba  
Gracias gabriel, siguen encendidas,cuando le saquen el chapon para el cambio de aceite miro a ver si esta suelta esa ficha, sino te mando un msj y la escaneamos, saludos!

_________________
Freelander New TD4 HSE AT 2005

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 6 mensajes ] 

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com