www.landroverclub.com.ar

Fecha actual 07 Oct 2022, 12:39
Índice general » Todo sobre Nuestros Land Rover » Temas generales de nuestros vehiculos



Nuevo tema Responder al tema  [ 34 mensajes ]  Ir a página 1, 2  Siguiente
Autor
Buscar:
Mensaje

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:11
Mensajes: 1673
Ubicación: Bahía Blanca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 28 Jul 2012, 00:41 
Arriba  
Hoy terminé un trabajo en el cual el objetivo era solucionar definitivamente las pérdidas de aceite de una Discovery modelo 98.

Después de hacer una minuciosa inspección se concluyó que las pérdidas de aceite venían por los siguientes lugres:

- Caja de transferencia: La pérdida tiene origen entre el eje central y la carcasa. Es un problema ya conocido y no me voy a detener en esto. Sólo decir que también se cambiaron todos los retenes y O-ring de la caja completa.

- Caja de cambios: La pérdida venía de ambos retenes, el del eje de entrada y el de salida. Se cambiaron ambos retenes y también fue necesario cambiar el collarín del eje de salida (dónde trabaja el retén)

- Motor: Acá es dónde nos vamos a detener con mayor detalle. Sobre todo en dos ítem en especial ya que son datos que muchos desconocen y de esto depende le éxito o el fracaso del trabajo. Los componentes que estaban involucrados en las pérdidas de aceite son:

- Depresor de freno: Se reemplazó por uno nuevo marca Wabco. (cansado de renegar con RM)

- Bomba de gas-oil: Perdía aceite en el eje de la palanca de purgue. Se reemplazó por una nueva.

- Base de filtro de aceite: Perdía por la junta al block y todas las uniones con accesorios como las mangueras de aceite que van al radiador, termostato de aceite etc etc. Se reemplazaron todas las juntas y O-rings.

Vista del termostato cerrado y abierto.

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen


- Respiradero del motor: Esta pieza, es una pieza de aluminio que está ubicada arriba de la base del filtro de aceite y al costado de la bomba inyectora. Cuesta verla debido a que está al compresor del Aire Acondicionado. A esta pieza va la manguera negra que va a la tapa de válvulas. Siempre en casi todos los motores, se encuentra aceite en el extremo inferior de la manguera que va "enchufada" a esta pieza y que a primera vista el problema es la abrazadera de la manguera que no ajusta lo necesario como para evitar la fuga. ERROR!!!!
El verdadero problema es el siguiente: La pieza es de aluminio y el "caño" que forma parte de la pieza es de acero y está clavado en el cuerpo de aluminio. La fuga se produce en la unión entre ambas piezas. De fábrica vienen pegadas con Loctite y con la fatiga propias de las dilataciones por los cambios de temperatura al unión termina por fallar y empieza a fugar aceite. Para resolver esto hay que desmontar la pieza, calentarla a mas de 200 grados para poder retirar el tubo de acero. Una vez separadas ambas piezas hay que limpiar muy bien ambas superficies y volver a montarlas con Loctite 609 o equivalente. hasta el momento mi Defe y los pocos que he hecho con este método ya llevan varios años y no hay ni rastros de aceite ni de transpiraciones. El que hice esta semana esperemos que siga el mismo camino que sus predecesores.

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen


Cárter y Retén de Bancada: Los he puesto juntos debido a que muchas veces se los culpa de perder aceite pero en realidad NO son los responsables directos de la falla.

- Retén de bancada: El retén de bancada puede perder tanto por el reten (superficie de trabajo con el cigüeñal) o por la unión entre el cuerpo del retén y el block del motor. En la parte inferior del retén la distancia entre los tornillos es muy grande y en ese lugar el cuerpo el retén es muy delgado... Con los cambios de temperara y las dilataciones y contracciones, el sellador termina por fallar y empieza a perder aceite. No sería la primera vez que se desarma todos pensando en el retén de bancada y el problema era su unión con el block....
Para solucionar esto hay un nuevo retén (el original de la Ranger 2.8 ) que viene con dos agujeros extras en su parte inferior para colocar 2 tornillos allen de 6mm x 20 y así asegurar un mejor ajuste sobre el block. Está de mas decir que para colocar estos 2 nuevos tornillos hay que agujerear la bancada y hacer la rosca correspondiente. (es un trabajo muy delicado)

Retén nuevo con los dos agujeros extras para instalar 2 tornillos extra de ajuste.

Imagen

Bancada agujereada y roscada para el nuevo retén.

Imagen


- Cárter: Pérdida en la unión con en block. Se soluciona volviendo a hacer un buen sellado con con algún sellador calidad (ojo, NUNCA clocar juntas) y se puede reforzar aún mas el cierre con la instalación de un marco como los que yo fabriqué hace unos años atrás.

Y ahora viene lo importante!!!!!!!


Está claro que el éxito en estos trabajos depende en forma muy significativa con la minuciosidad con la que se realice, la habilidad de quien lo haga, la limpieza y la calidad de los productos usados. Pero si les falla el sellado del cárter (aún con el marco mío) o el retén de bancada, incluso habiendo hecho la reforma del 2.8 con los tornillos extra) y están seguros de haber hecho muy buen trabajo, Consideren la posibilidad de que NO es el problema NI e retén de bancada NI el cárter!!!!!

Hay un tercer componente que al fallar tiene los mismos síntomas que la falla del retén de bancada y/o el Cárter. Pera la responsabilidad NO es de ellos!!!!! Y de no saberlo, se estará cambiando retenes y haciendo sellados de cárters casi hasta la eternidad sin resolver nunca el problema... Sencillamente porque se está atacando al componente equivocado!!!!

El problema, señoras y señores, son los Bastones de Bancada!!!!!!

Y dependiendo de como se filtre el aceite, puede que éste brote por el borde trasero del cárter, (ahí en cuando pensamos que es el cárter) o puede que brote desde dentro del embrague (aqui es dónde el echamos la culpa al retén de bancada....)

Que son los bastones? Son dos piezas de goma en forma de T que se encargan de evitar que se filtre el aceite entre el Block del motor y el cuerpo de la bancada. Si fallan estos sellos, el retén de bancada (con o sin reforma) y el cárter (con o sin marco de refuerzo) nada pueden hacer al respecto.....

Yo les garantizo que este es uno de los problemas mas comunes en cuánto perdidas de aceite se refiere. Estas piezas de goma, por la manera en la que van manotadas entre la bancada y el block, no aseguran un buen sellado a lo largo de los años. la goma se pone dura con el tiempo y se contrae.... A partir de ahí, el aceite empieza a pasar inevitablemente.... Y los que desconocen el problema cambian retenes de bancada y juntas de Cárter y al poco tiempo otra vez sopa!!!!!

En las siguientes fotos se ve claramente como brota aceite sobre el extremo de los bastones. Es ahí donde apoya el cárter.

Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen
Imagen


En la ranura de la bancada van los bastones embutidos. Fíjense la ranura toda llena de aceite. Esta es la prueba que el aceite estaba pasando por ahí.



Imagen
Imagen
Imagen


Así apoyan los bastones sobre el block


Imagen
Imagen
Imagen
Imagen



La solución???
La solución definitiva es la de no volver a montar los bastones NUNCA MAS. En lugar de montarlos, hay que armar armar la bancada vacía pero muy bien desengrasada su ranura y ese sector del block. Una vez montada, inyectar Loctite 5900 o 598 o 5699 por al pare inferior hasta que explote por ambos extremos superiores. En pocas palabras, se reemplazan los bastones de goma por sellador de silicona de alta calidad con al ventaja que no envejece y se pega a las superficies, cosa que la goma original NO hace. Esto lo recomienda el manual de taller a la Ranger 2.8. Y recomienda específicamente el sellador LOCTITE 5900 aunque el 598 o el 5699 también van muy bien. De todos modos después de haber probado los tres tipos de selladores, me quedo con el 5900. Es mucho mucho mas adherente que los otros dos.
El 5900 es original de Ford, Mercedes Benz y Sacnia, mientras que el 5699 es original de los autos japoneses y el 598 de GM y Chrysler.

Imagen
Imagen
Imagen
Imagen

La mala noticia es que para hacer este trabajo hay que sacar TODO....
Caja, reductora, embrague, contrafrente de motor, Cárter y Bancada. Se recomienda que al hacerlo colocar retén de bancada nuevo por supuesto! aunque el que tenía estaba bien.
Pero de realizar este trabajo con la calidad necesaria, es garantizo que NUNCA MAS van a ver una pérdida de aceite en esa zona.
A mi defe se lo hice hace un ar de años y abajo está todos SECO!
Con esto se desmitifica que todos los Land Rover marcan territorio. El mío y los que han pasado por mis manos, NO LO HACEN

_________________
Ing. Lucas Nuciari

Imagen Imagen Imagen Imagen Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 19 Oct 2007, 22:01
Mensajes: 6529
Ubicación: Rafael Calzada.Almirante Brown (BS.AS)
Mi modelo Land Rover: Discovery 300 TDI TGV

Mensaje sin leer Publicado: 28 Jul 2012, 01:11 
Arriba  
Exelente Lucas,el cañito de la bajada por suerte en la pikidisco no pierde :) ,pero en cuanto vea algo le hago el trabajito.
La depresora wabco que le coloque al hacer el motor,empezo a humedecer un poquito por el alojamiento de la valvula de la tapa :twisted: ,tiene solo 45 mil km.;a la anterior se lo obture con poxipol y no me perdio mas,me parece que esta sigue el mismo camino.
No te falto mencionar la chapa doble del carter que suele perder entre ambas capas? :D :grin:
Abrazo

_________________
DANIEL GRILLO ..."PIKI"
DISCO 300TDI "97 La Pikidisco.Power by ARB,TGV y Bomba 2.5 Original Bosch made in Germany
Ex DISCO 300TDI XS "96 La ekisese

 Perfil  

Desconectado

Registrado: 15 Abr 2012, 15:29
Mensajes: 156
Ubicación: Tigre, Rincon de Milberg, Bs As, Argentina
Mi modelo Land Rover: Discovery 300 tdi

Mensaje sin leer Publicado: 28 Jul 2012, 01:23 
Arriba  
Exelente post Lucas ! me gustaria tenerte como vecino en mi barrio ... estaria todos los dias tocando timbre para aprender y aprender. :grin: un kapo en :cool:

 Perfil  

Desconectado

Registrado: 15 Abr 2012, 15:29
Mensajes: 156
Ubicación: Tigre, Rincon de Milberg, Bs As, Argentina
Mi modelo Land Rover: Discovery 300 tdi

Mensaje sin leer Publicado: 28 Jul 2012, 01:27 
Arriba  
pikigrillo escribiste:
Exelente Lucas,el cañito de la bajada por suerte en la pikidisco no pierde :) ,pero en cuanto vea algo le hago el trabajito.
La depresora wabco que le coloque al hacer el motor,empezo a humedecer un poquito por el alojamiento de la valvula de la tapa :twisted: ,tiene solo 45 mil km.;a la anterior se lo obture con poxipol y no me perdio mas,me parece que esta sigue el mismo camino.
No te falto mencionar la chapa doble del carter que suele perder entre ambas capas? :D :grin:
Abrazo


A vos te leo siempre Piki...un kapo tambien ...si bien soy nuevo aprendo de sus experiencia para no perder tiempo en diagnosticos bolaseros de algunos mecanicos cambia piezas .. je je abrazo :cool:

 Perfil  

Desconectado

Registrado: 20 Feb 2011, 15:00
Mensajes: 334
Ubicación: Avellaneda - Buenos Aires
Mi modelo Land Rover: Defender 110 SW County

Mensaje sin leer Publicado: 28 Jul 2012, 10:22 
Arriba  
Lucas.
Ya te lo comente en otro momento y me parece que no voy a cansarme de agradecerte por compartir toda esta lnformacion tomandote el tiempo y la dedicacion en tus comentarios e imagenes.
Yo justo estoy con este tema es mas cuando llegara del hoapiatal donde la estan haciendo una infiltracion a mi esposa. Estaba pensando labar el motor para tratar de identificar si puedo por donde pierde.
Si no es la ventilacion del motor es la base del filtro casi seguro.

PREGUNTO estas dos piesas se pueden sacar sin desarmar nada mas??

La otra perdida que tengo identificada y tambien si puedo la pensaba ver hoy es la bajada del aceite del turbo cuando descarga en el carte.

Gracias.

Eduardo

_________________
Peugeot 504 GRII 1986
Defender 110 1996 County

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 01 Ene 2012, 17:58
Mensajes: 936
Ubicación: Junin (Bs.As.)-Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 29 Jul 2012, 12:15 
Arriba  
En un post pasado mencionaste que había pocos posts tecnicos, claro, la culpa es de los que hacen post como este !! despues quien se anima a pasar verguenza subiendo un par de fotos de las chanchadas que hacemos !!! ja ja ja ja
La verdad es que es clarisimo, espectacular.
Ahora la pregunta : ¿ este problema con los sellos de la bancada, también le pasa al Td5? o es otro bicho? pregunto porque como dijiste "hay que desarmar todo" y yo tengo todo desarmado, por ahi antes de estar marcando terreno como perro alzado en un futuro, invierto en unos minutos más y un tarro de Loctite !!!!
Un abrazo y nuevas felicitaciones !
Eduardo

_________________
LW6EEA
Disco II Td5
" La cosa mas equitativamente repartida en el mundo es la razon !! ... todos creen tener la sificiente!!!!"

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 13 Nov 2008, 16:25
Mensajes: 476
Mi modelo Land Rover:

Mensaje sin leer Publicado: 29 Jul 2012, 16:08 
Arriba  
Excelente post Lucas :cool:

Slds. :grin:

_________________
Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 22 Jul 2010, 00:32
Mensajes: 454
Ubicación: Córdoba
Mi modelo Land Rover:

Mensaje sin leer Publicado: 29 Jul 2012, 22:52 
Arriba  
hola Lucas, ha sido un gusto volver a ver un post tuyo!!! no he tenido la posibilidd d conocerte personalmte, ni mi disco tammpoco, je, peor en cualquier momento me hago un viajesito al Spa Land Rover :grin: :grin: :grin:

Federico

_________________
Disco 300 TDI

 Perfil  

Desconectado

Registrado: 03 Abr 2011, 23:11
Mensajes: 2931
Ubicación: Salta capital
Mi modelo Land Rover:

Mensaje sin leer Publicado: 30 Jul 2012, 12:58 
Arriba  
excelente !!!

_________________
organizacion LRC NOA Salta, viene...una Disco?
ex Nissan pick-up D22 1999 (1999-2005)
Ex Defender 110 County 1997 (1997-1998)
Ex Serie IIA pickup 1970 (1984-2002)

 Perfil  

Desconectado

Registrado: 01 Mar 2012, 00:52
Mensajes: 314
Mi modelo Land Rover:

Mensaje sin leer Publicado: 02 Ago 2012, 00:52 
Arriba  
Que GENIO este pibe como opera que pulcritud es ünico.
Yo lo tengo de amigo envidia les ha de causar lo lamento.
Lo que se pierde la NASA y la Land Rover.

Fdo Danny

_________________
Danny Esteven

 Perfil  

Desconectado

Registrado: 05 Ene 2010, 23:23
Mensajes: 1761
Ubicación: Neuquén
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Ago 2012, 12:14 
Arriba  
La verdad que a veces me faltan ojos para leer post de esta calidad. Sigan así. Un gran abrazo. :grin:

_________________
Sandro Viacorta
Discovery Tdi ´98 "Blanca de nieve"
Rastrojero Diesel ' 66 "El Carcamán"
Honda CG 125 Today "CGson"
Yamaha Crypton 105 "Azulina" de mi Sra e Hija

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 08 Ago 2007, 14:05
Mensajes: 613
Ubicación: Capital Federal
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Ago 2012, 13:16 
Arriba  
Trabajo de artesano.:cool: Chapeau !!!

Felicitaciones :grin:

_________________
Disco 300TDI ´96
Imagen
http://www.balmiter.com.ar

 Perfil WWW  

Desconectado
Avatar de Usuario

Registrado: 16 Ago 2007, 00:49
Mensajes: 1403
Mi modelo Land Rover:

Mensaje sin leer Publicado: 03 Ago 2012, 14:04 
Arriba  
Hola Lucas,

Estoy lidiando con un problema similar en mi Santana Series 3 motor naftero 2.25 Lts. Santiago (Biggie) me está dando una mano y ya bajamos la caja y desarmamos todo hasta llegar al retén.

Estaba tirando 1 Litro cada 100 Km y yo esperaba encontrar el embrague empapado de aceite y l sorpresa fue que estaba totalmente seco.

Revisando en detalle, se puede verificar que no pierde por el retén de bancada y lo que sí notamos es que pierde aceite por el tornillo inferior del soporte del retén de bancada. Se ve en las fotos que en el caso de los Series, el retén tiene un corte para poderlo pasarlo por el cigüeñal y el porta retén está compuesto de dos mitades.

Sin dudas el aceite está saliendo por la rosca de ese tornillo del porta retén pero me parece demasiado 1 Litro cada 100 Km para que se pierda solamente por ese lugar.

Viendo tu interesante post, pensé que podría estar perdiendo por los bastones, pero lo cierto es que no se evidencia a simple vista que pierda por ahí y por el momento no me animé a sacar la bancada.

El aceite que pierde se acumula todo sobre la cara exterior del envolvente del volante de inercia y las parte posterior del carter del motor.

Tampoco se nota que pierda por la junta del carter. En el caso de los Series, si llevan junta, porque ambas superficies son lisas. Igualmente las untamos con formador de juntas.

Tengo los repuestos nuevos, originales, traídos de UK, retén y porta retén, pero como es bastante complicado colocarlos y demanda mucha maña, y considerando que no pierde por el retén, por el momento lo que hicimos fue sellar el tornillo por donde detectamos la pérdida.

Colocamos luego solamente el volante y el burro y le dimos marcha al motor para probar. No perdió, y al día siguiente solamente había un poco de humedad de aceite, pero no llegó a gotear. El tornillo ya lo sacamos para volver a sellarlo mejor con productos de Loctite y además ponerle un o-ring de goma o vitón encerrado en una arandela plana que le haga de alojamiento.


Así encontramos el envolvente del volante:
Imagen

Vista general de la parte trasera del block, se ve el muñon del cigüeñal, el burro y el carter:
Imagen

Detalle lateral del porta retén:
Imagen

Junta lateral del carter:
Imagen

Alineado con la muesca del muñon del cigüeñal se puede ver el tornillo por donde perdía con la arandela y el Siloc:
Imagen

Lo mismo pero sin el tornillo:
Imagen

Este es el tornillo en cuestión. La cabeza es de 11 mm, el diámetro de la rosca de 1/4", largo total 22 mm. La rosca es BSF. Llama la atención que está como pulido donde rosca:
Imagen

Así se veía la bancada y el envolvente del volante de inercia cuando abrimos:
Imagen


Alguna sugerencia? Te parece posible que perdiera tanto por la rosca de ese tornillo?

_________________
Saludos,

Alberto

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 25 May 2010, 22:20
Mensajes: 358
Ubicación: Mendoza - Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 15 Ago 2012, 17:41 
Arriba  
Lucas dos consultas:

1º¿ Para sacar el respiradero del motor, hay que sacar la bomba Inyectora ? o ¿Se puede correr hacía un costado ?

Te pregunto porque estuve mirando y un soporte de la bomba se atornilla al respiradero.

2º ¿ Con qué limpias las piezas ? A la pura nafta y pincel ???


Muchas gracias y saludos.

_________________
Diego

Mendoza - Argentina

Defender 110 TDI - 1996

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:11
Mensajes: 1673
Ubicación: Bahía Blanca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Ago 2012, 02:18 
Arriba  
DIEGO LR escribiste:
Lucas dos consultas:

1º¿ Para sacar el respiradero del motor, hay que sacar la bomba Inyectora ? o ¿Se puede correr hacía un costado ?

Te pregunto porque estuve mirando y un soporte de la bomba se atornilla al respiradero.

2º ¿ Con qué limpias las piezas ? A la pura nafta y pincel ???


Muchas gracias y saludos.


Hola Diego.

1- NO es necesario sacar la bomba. NO hay que NI tocarla! Sólo hay que sacar la chapa de soporte. La bomba No se atornilla al respiradero sino que lo hace una chapa. En los motores con A/A la cosa se complica y mucho... No entran la manos por culpa del compresor... Pero haciendo algo de magia de puede lograr.

2- Yo tengo una batea con kerosene para limpiar las piezas, las dejo en remojo, rasqueteo y finalmente las lavo con agua y detergente. No tiene mas secreto que eso.

Espero haberte ayudado.
Abrazos

_________________
Ing. Lucas Nuciari

Imagen Imagen Imagen Imagen Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:11
Mensajes: 1673
Ubicación: Bahía Blanca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 16 Ago 2012, 02:20 
Arriba  
Albrein,

No conozco ese motor y apenas me doy cuenta cuál es el tornillo en cuestión... :???: :???: :???:
Lo que si vi clarito es que ese motor tiene le mismo sistema de bastones ne la bancada que el 300TDi.
Contanos como termina la cosa.
Abrazos
Lucas

_________________
Ing. Lucas Nuciari

Imagen Imagen Imagen Imagen Imagen

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 25 Ago 2009, 20:12
Mensajes: 352
Ubicación: Bahía Blanca
Mi modelo Land Rover: Defender 110 2.4 TDCi

Mensaje sin leer Publicado: 16 Ago 2012, 03:07 
Arriba  
:bravo: :bravo: :bravo: :bravo: :bravo:

Cuando Lucas abra un "consultorio" oficial LR voy a volver a tener un Landie! :lol:

_________________
MARTÍN | Bahía Blanca
Defender 110 "Puma" '09
Ex-Defe 90 Soft Top '97
Ex-Disco V8 '93

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 25 May 2010, 22:20
Mensajes: 358
Ubicación: Mendoza - Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ago 2012, 00:10 
Arriba  
Muchas gracias Lucas por la pronta respuesta.

Ya tengo la pieza afuera, este fin de semana voy a trabajar sobre ella.

Con respecto a la limpieza de los piezas, con las que tiene goma o plástico también las pones el kerosene ??? Se me ocurrió que si el kerosene puede dañar las gomas dejarlas en agua con detergente y jabón para lavarropas, que pensas???. Para el motor pensaba comprar alguno de los productos que hay en el mercado.

Estoy trabajando en la Disco de mi viejo y quiero aprovechar que esta parada para sacarle algunas perdidas de aceite.


Un abrazo

_________________
Diego

Mendoza - Argentina

Defender 110 TDI - 1996

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 25 May 2010, 22:20
Mensajes: 358
Ubicación: Mendoza - Argentina
Mi modelo Land Rover:

Mensaje sin leer Publicado: 17 Ago 2012, 18:24 
Arriba  
Lucas, te sigo jorobando.

Ya tengo el respiradero del motor afuera y ya separé el caño de acero de la pieza de aluminio. Ahora tengo que ir a comprar el sellador, y leyendo el presente post me surge la siguiente duda:

* En el texto del apartado del respiradero del motor, en el cual explicas como separar las piezas y con que producto sellarlo, pones que hay que hacerlo con Loctite 609 pero en la foto que subis salen el Loctite 7471 y el 601. Estuve buscando en internet y el 601 es para alta resistencia y el 609 para resistencia media, y el 7471 entiendo que es para acelerar el curado.

Como tengo que ir a comprar el Loctite y no es una pieza cómoda de sacar me gustaría por favor que me indiques cual es el que tengo que conseguir.

Desde ya muchas gracias por tus respuestas y el presente post.

Un abrazo

_________________
Diego

Mendoza - Argentina

Defender 110 TDI - 1996

 Perfil  

Desconectado
Avatar de Usuario

Registrado: 07 Ago 2007, 17:11
Mensajes: 1673
Ubicación: Bahía Blanca
Mi modelo Land Rover:

Mensaje sin leer Publicado: 20 Ago 2012, 12:07 
Arriba  
DIEGO LR escribiste:
Lucas, te sigo jorobando.

Ya tengo el respiradero del motor afuera y ya separé el caño de acero de la pieza de aluminio. Ahora tengo que ir a comprar el sellador, y leyendo el presente post me surge la siguiente duda:

* En el texto del apartado del respiradero del motor, en el cual explicas como separar las piezas y con que producto sellarlo, pones que hay que hacerlo con Loctite 609 pero en la foto que subis salen el Loctite 7471 y el 601. Estuve buscando en internet y el 601 es para alta resistencia y el 609 para resistencia media, y el 7471 entiendo que es para acelerar el curado.

Como tengo que ir a comprar el Loctite y no es una pieza cómoda de sacar me gustaría por favor que me indiques cual es el que tengo que conseguir.

Desde ya muchas gracias por tus respuestas y el presente post.

Un abrazo


Hola Diego, se ve que me equivoqué cuándo escribí el post. Yo use los mismos productos de la foto. Pone el 601. En cuánto al 7471, es un activador que no sólo aumenta la velocidad de curado sino que produce el 100% de éste asegurando la máxima resistencia posible. Hay tablas de ensayos en dónde se comparan los resultados con y sin activador. En casi todos los casos, con activador la unión queda mucho mas fuerte. Esto se debe a que hay materiales que son menor reactivos que otros como el galvanizado, acero inoxidable, el aluminio y el plástico, y hacen que el producto cure de maneras diferentes. Yo siempre coloco activador en todas l uniones que hago con anaeróbicos pero de todos modos, sin activar anda muy bien.

Abrazos
Lucas

_________________
Ing. Lucas Nuciari

Imagen Imagen Imagen Imagen Imagen

 Perfil  
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 34 mensajes ]  Ir a página 1, 2  Siguiente

Saltar a:  


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

No podes abrir nuevos temas en este Foro
No podes responder a temas en este Foro
No podes editar tus mensajes en este Foro
No podes borrar tus mensajes en este Foro
No podes enviar adjuntos en este Foro
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group :: Style based on FI Subice by phpBBservice.nl :: Todos los horarios son UTC - 3 horas
Traducción al Español Argentino por phpBB Argentina con la colaboración de phpbb-es.com